<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Iltsvind i dansk politik | På sporet af et moderne liv</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//tomjensen.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tomjensen.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://tomjensen.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://tomjensen.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomjensen.blogs.berlingske.dk%2F2018%2F08%2F19%2Filtsvind-i-dansk-politik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tomjensen.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftomjensen.blogs.berlingske.dk%2F2018%2F08%2F19%2Filtsvind-i-dansk-politik%2F&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?1534665438" data-cbid="31395f65-a3a1-4f35-93f2-8229e18a87a3" type="text/javascript" async></script>
			<meta property="og:title" content="Iltsvind i dansk politik" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/50/files/2016/03/cropped-tom2.jpg" />
<meta property="og:url" content="https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/" />
<meta property="og:description" content="Jeg har ikke rigtigt kunnet greje om det folketingsvalg, der kommer inden næste sommer, bliver det mest interessante i nyere tid. Eller det mest dødssyge. Hvis man er til politik som tilskuersport, hvis man er til de store dramaer og &hellip; &lt;a href=&quot;https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="På sporet af et moderne liv" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:tag" content="borgerlige" />
<meta property="article:tag" content="folketingsvalg" />
<meta property="article:tag" content="Kristian Jensen" />
<meta property="article:tag" content="skattelettelser" />
<meta property="article:tag" content="Uffe Elbæk" />
<meta property="article:tag" content="Venstre" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-08-19T09:25:13+00:00" />
<meta property="article:modified_time" content="2018-08-19T09:25:13+00:00" />
<meta property="article:author" content="https://tomjensen.blogs.berlingske.dk/author/tomjensen/" />
<script>window.jQuery || document.write('<script src="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<link rel="canonical" href="https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/">

  <link rel="alternate" type="application/rss+xml" title="På sporet af et moderne liv Feed" href="https://tomjensen.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script type="text/javascript">
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = "\"\"";
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/plain" data-cookieconsent="statistics" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-3950 single-format-standard iltsvind-i-dansk-politik">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 På sporet af et moderne liv</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-3950 post type-post status-publish format-standard hentry category-borgerlige category-debat category-folketingsvalg category-kristian-jensen category-skattelettelser category-uffe-elbaek category-venstre tag-borgerlige tag-folketingsvalg tag-kristian-jensen tag-skattelettelser tag-uffe-elbaek tag-venstre">
    <header>
      <h1 class="entry-title">Iltsvind i dansk politik</h1>
      <footer class="post-meta">
	Af <span class="author">Tom Jensen</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-08-19T09:25:13+00:00">19. august 2018  9:25</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/#comments"><i class="icon icon-comment"></i> 1</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <div class="entry-content">
      <p><strong>Jeg har ikke rigtigt kunnet</strong> greje om det folketingsvalg, der kommer inden næste sommer, bliver det mest interessante i nyere tid. Eller det mest dødssyge.</p>
<p>Hvis man er til politik som tilskuersport, hvis man er til de store dramaer og ryddede sendeflader på TV2 News med svedende magthavere, der ikke ved om de er købt, solgt, valgt, vragede eller snydt af en modpart, så kan det blive et valg som vi ikke har set mage til længe.</p>
<p>Nu med fire-fem statsministerkandidater, med et vist opbrud i blokkene – især den røde. Det kan være, man skal have popcornene frem til dronningerunden, når folketingsvalget er overstået. Måske kan det blive svært for nogen at få dannet en regering. Det er set før i nyere tid i andre lande. Tænk f.eks. på Tyskland.</p>
<p>Så for politiknørder, for hele kommentariatet og besserwissere og slagsbrødrene på de sociale medier kan det blive en uforglemmelig fest. De titusind analysers politiske karneval.</p>
<p>&#8212;</p>
<p><strong>Interesserer man sig derimod for</strong> politik for at se stærke ideer og visioner brydes i en kamp for at ændre samfundet i den ene eller anden retning, kan folketingsvalget blive lidt af en prøvelse.</p>
<p>Ikke fordi de vilde ideer ikke findes; se blot på <a href="https://www.b.dk/kronikker/uffe-elbaek-saadan-vil-vi-forandre-regeringsmagten"><strong>Uffe Elbæks mange Alternativistiske planer</strong></a> fremlagt i den forløbne uge. Meget kan man sige om statsministerkandidat Elbæk og hans vidtløftigheder. Men kedeligt er det ikke.</p>
<p>Problemet er blot, at Elbæk formentlig lige så godt som alle os andre ved, at han hverken bliver statsminister eller får sine ideer blot tilnærmelsesvist gennemført.</p>
<p>Hvis jeg et øjeblik skal blive i forestillingen om politik som en tilskuersport, så kan man vel sige, at elitespillerne mere end nogensinde synes at klumpe sig sammen på midtbanen, mens marginalspillerne tosser festligt, men formålsløst rundt ude på kanterne.</p>
<p>Et scenarie under hvilket man kan frygte, at ingen får scoret..</p>
<p>&#8212;</p>
<p><strong>Venstres Kristian Jensen har over</strong> de seneste uger bidraget til klumpspillet med hele to meldinger, der har kunnet få enhver borgerlig med en forestilling om, at samfundet kan og bør forandres, til at sukke illusionsløst.</p>
<p>Først lød det fra manden, der efter alt at dømme tager over som sit partis formand, når Løkke en dag vinker farvel, at Venstre nu har <a href="https://www.b.dk/politiko/kristian-jensen-dropper-venstres-ambition-om-nulvaekst"><strong>opgivet planen om nulvækst i det offentlige</strong></a>. Og sidste søndag satte Kristian Jensen så trumf på – eller muligvis snarere det modsatte – ved her i Berlingske at erklære, at der ikke kommer flere skattelettelser i denne valgperiode, og at <a href="https://www.b.dk/politiko/kristian-jensen-venstre-gaar-ikke-til-valg-paa-skattelettelser"><strong>Venstre heller ikke vil gå til valg på at lette skatterne</strong></a>.</p>
<p>Se, ud fra en kynisk, magtpolitisk betragtning kan man naturligvis godt intellektuelt forstå Kristian Jensens ræsonnement. Dets omdrejningspunkt er Dansk Folkeparti, hvis snu formand både har erklæret, at DF nu er parat til at gå i regering, og som samtidig har flirtet så heftigt med Socialdemokratiet, at det til tider har mindet om regulær utroskab fra den borgerlige regerings parlamentariske grundlag.</p>
<p>&#8212;</p>
<p><strong>Mens Mette Frederiksen har reageret</strong> på denne virkelighed ved at lægge sig tæt op af DF i udlændingepolitikken, er Venstres modsvar åbenbart så nu at neutralisere den økonomiske politik som tema i valgkampen. Ingen, hverken S eller DF, skal kunne komme og sige, at Venstre vil slagte den offentlige sektor og forgylde de rige med skattelettelser.</p>
<p>I ved, den slags formuleringer, der plejer at blive brugt med stor konsekvens og effektivitet, når borgerlige formaster sig til forsigtigt at pippe, at det måske kunne være en fin lille idé med et samfund, hvor der er en bittesmule mere frihed til den enkelte, og hvor den offentlige sektor ikke er helt så verdensrekordstor, som tilfældet er nu.</p>
<p>Man kan også sige til Kristian Jensens forsvar, at opgaven synes uoverstigelig. Der ser f.eks. ikke ud til at være noget flertal i den danske befolkning for væsentlige skattelettelser, og langt de fleste danskere enten lever af eller modtager væsentlige ydelser fra velfærdsstaten. Det er jo ligesom konceptet.</p>
<p>Man kan også sige, at Liberal Alliance i den forløbne valgperiode viste, hvordan man i hvert fald ikke skal <a href="https://www.b.dk/berlingske-mener/paa-ti-aar-vandt-la-magten-men-svigtede-vaelgerne"><strong>håndtere en mere idealistisk borgerlig tilgang</strong></a> til f.eks. spørgsmålet om skatten.</p>
<p>&#8212;</p>
<p><strong>Men samlet set har situationen</strong> efterladt den borgerlige blok ved en korsvej. Enten bliver man dygtigere og mere viljefaste til at tage de vigtige værdidebatter om, hvorfor et samfund med mere frihed og ansvar til det enkelte menneske faktisk kan komme flere til gavn end et samfund med et forvokset velfærdsbureaukrati. Med den risiko man naturligvis løber for, at det på kort sigt kan koste magt og indflydelse.</p>
<p>Eller også neutraliserer man, som Kristian Jensen nu har gjort det. Skaber iltsvind i dansk politik. Viger udenom de svære diskussioner og positionerer sig i nærheden af dem, man skal kæmpe om magten med, så man skal have fat i luppen for at se forskel, selv på så afgørende områder som samfundsøkonomien, skatterne og den offentlige sektors rolle og størrelse i forhold til markedet og det civile samfund.</p>
<p>Det er derfor mennesker, som er engagerede i stærke ideer, efterhånden må frygte et folketingsvalg tømt for reelt indhold dér, hvor magten reelt er, mens Uffe Elbæk’erne og Pernille Skipper’ne har turpas til at bygge luftkasteller.</p>
<p>Og det er især borgerlige, der må have frygten. Samfundet er som bekendt over 50-60 år blevet indrettet som noget nær et socialdemokratisk mønstersamfund. Herligt for socialdemokrater. Tør man som borgerlig end ikke sige, at man vil reformere det, så bliver det såmænd nok ved med at være sådan.</p>
<p>&#8212;</p>
<p><a href="https://www.facebook.com/tom.jensen.777"><strong>KLIK HER OG FØLG MIG PÅ FACEBOOK</strong></a></p>
<p><a href="https://twitter.com/TomJensen1966"><strong>KLIK HER OG FØLG MIG PÅ TWITTER</strong></a></p>
    </div>





<div class="tags clearfix"><ul><li><a href="https://tomjensen.blogs.berlingske.dk/tag/borgerlige/" rel="tag">borgerlige</a></li><li><a href="https://tomjensen.blogs.berlingske.dk/tag/folketingsvalg/" rel="tag">folketingsvalg</a></li><li><a href="https://tomjensen.blogs.berlingske.dk/tag/kristian-jensen/" rel="tag">Kristian Jensen</a></li><li><a href="https://tomjensen.blogs.berlingske.dk/tag/skattelettelser/" rel="tag">skattelettelser</a></li><li><a href="https://tomjensen.blogs.berlingske.dk/tag/uffe-elbaek/" rel="tag">Uffe Elbæk</a></li><li><a href="https://tomjensen.blogs.berlingske.dk/tag/venstre/" rel="tag">Venstre</a></li></ul></div>
<div class="clearfix categories">
  <a href="https://tomjensen.blogs.berlingske.dk/category/borgerlige/" rel="category tag">borgerlige</a> <a href="https://tomjensen.blogs.berlingske.dk/category/debat/" rel="category tag">debat</a> <a href="https://tomjensen.blogs.berlingske.dk/category/folketingsvalg/" rel="category tag">folketingsvalg</a> <a href="https://tomjensen.blogs.berlingske.dk/category/kristian-jensen/" rel="category tag">Kristian Jensen</a> <a href="https://tomjensen.blogs.berlingske.dk/category/skattelettelser/" rel="category tag">skattelettelser</a> <a href="https://tomjensen.blogs.berlingske.dk/category/uffe-elbaek/" rel="category tag">Uffe Elbæk</a> <a href="https://tomjensen.blogs.berlingske.dk/category/venstre/" rel="category tag">Venstre</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 1 kommentar      <a class="header-link rss" href="https://tomjensen.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-59153" class="comment even thread-even depth-1 media comment-59153">
    <div class="media-body">
  <h4 class="media-heading">Af Niels Larsen</h4> - 
  <time datetime="2018-08-19T09:43:03+00:00">19. august 2018 9:43</time>
  
  
  <p>Udviklingen viser én ting med usvigelig sikkerhed og klarhed: det er IKKE danskernes fremtid, som ligger politikerne på sinde. Det er deres egen fremtid, der er i højsædet.</p>
    </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/19/iltsvind-i-dansk-politik/?_ga=2.67971794.2146022848.1534565496-960986025.1522154881%3Freferrer%3Drss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="3950" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc6b536db2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/50/2017/01/17134737/user-73-96.png" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-1 widget_text"><div class="widget-inner"><h3>På sporet af et moderne liv</h3>			<div class="textwidget">Hvad optager det 21. århundredes borger og menneske, der skal holde balancen i en udfordrende tid, hvor alting forandrer sig hurtigere og hurtigere?  Balancen mellem arbejdsliv og privatliv. Balancen mellem globaliseringen og rødderne. Mellem sig selv og fællesskabet. Mellem online og offline, mellem netværk og nærhed, mellem krise og konsum, mellem tillid og kontrol. Og balancen mellem friheden og ansvaret. Chefredaktør Tom Jensen blogger om at være moderne menneske i en vild og voldsom tid.<br /><br />CV: Tom Jensen har været medlem af Berlingske Tidendes chefredaktion siden 2007. Inden da var han i seks år avisens udlandsredaktør. Han er ansvarlig for avisens kollegium af lederskribenter, som hver dag mødes for at diskutere Berlingske Tidendes ledere til avis og web. Tidligere har han blandt andet været korrespondent i Washington D.C for flere danske medier.  
</div>
		</div></section>		<section class="widget recent-posts-2 widget_recent_entries"><div class="widget-inner">		<h3>Seneste indlæg</h3>		<ul>
					<li>
				<a href="https://tomjensen.blogs.berlingske.dk/2018/08/19/iltsvind-i-dansk-politik/">Iltsvind i dansk politik</a>
						</li>
					<li>
				<a href="https://tomjensen.blogs.berlingske.dk/2018/06/10/endelig-skal-vi-igen-dyrke-vinderne-til-daglig-dyrker-vi-mest-problemerne/">Endelig skal vi igen dyrke vinderne. Til daglig dyrker vi mest problemerne.</a>
						</li>
					<li>
				<a href="https://tomjensen.blogs.berlingske.dk/2018/05/27/oekonomiske-populister/">Økonomiske populister</a>
						</li>
					<li>
				<a href="https://tomjensen.blogs.berlingske.dk/2018/05/20/aldrig-har-nationalstater-vaeret-saa-noedvendige/">Aldrig har nationalstater været så nødvendige</a>
						</li>
					<li>
				<a href="https://tomjensen.blogs.berlingske.dk/2018/05/13/det-er-ogsaa-de-politiske-fantaster-der-skaber-politikerlede/">Det er også de politiske fantaster, der skaber politikerlede</a>
						</li>
				</ul>
		</div></section>		









	<div class="module">
		<ul class="social-icons">
			<li class="facebook"><a href="https://www.facebook.com/tom.jensen.777" target="_blank"><i class="icon icon-facebook"></i></a></li>		</ul>
	</div>

<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://tomjensen.blogs.berlingske.dk/2018/08/'> august 2018 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2018/06/'> juni 2018 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2018/05/'> maj 2018 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2018/04/'> april 2018 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(8)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(8)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(8)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/03/'> marts 2014 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/02/'> februar 2014 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2014/01/'> januar 2014 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/12/'> december 2013 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/11/'> november 2013 &nbsp;(8)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/10/'> oktober 2013 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/09/'> september 2013 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/08/'> august 2013 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/07/'> juli 2013 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/06/'> juni 2013 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/05/'> maj 2013 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/04/'> april 2013 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/03/'> marts 2013 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/02/'> februar 2013 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2013/01/'> januar 2013 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/12/'> december 2012 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/11/'> november 2012 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/10/'> oktober 2012 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/09/'> september 2012 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/07/'> juli 2012 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/06/'> juni 2012 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/05/'> maj 2012 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/04/'> april 2012 &nbsp;(6)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/03/'> marts 2012 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/02/'> februar 2012 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2012/01/'> januar 2012 &nbsp;(7)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/12/'> december 2011 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/11/'> november 2011 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/10/'> oktober 2011 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/09/'> september 2011 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/08/'> august 2011 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/07/'> juli 2011 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/06/'> juni 2011 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/05/'> maj 2011 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/04/'> april 2011 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/03/'> marts 2011 &nbsp;(8)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/02/'> februar 2011 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2011/01/'> januar 2011 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/12/'> december 2010 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/11/'> november 2010 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/10/'> oktober 2010 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/09/'> september 2010 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/08/'> august 2010 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/07/'> juli 2010 &nbsp;(1)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/06/'> juni 2010 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/05/'> maj 2010 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/04/'> april 2010 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/03/'> marts 2010 &nbsp;(4)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/02/'> februar 2010 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2010/01/'> januar 2010 &nbsp;(2)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2009/12/'> december 2009 &nbsp;(3)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2009/11/'> november 2009 &nbsp;(5)</option>
	<option value='https://tomjensen.blogs.berlingske.dk/2009/10/'> oktober 2009 &nbsp;(1)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="1">debat&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="3">Ungdomshuset&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4">Roskilde Festival&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6">test&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">anarki&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10">EU&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="12">USA&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="17">skattestop&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18">Anders Fogh Rasmussen&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="19">Socialdemokratiet&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="22">journalistik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23">Irak&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="24">krig&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="25">Bush&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27">Socialdemokraterne&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28">politik&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="33">kultur&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="35">DR&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37">fodbold&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="40">kunst&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">kosovo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="43">FN&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="45">regeringen&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="48">valg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Obama&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51">Frankrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="52">Terror&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="58">medier&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="60">Abort&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="63">doping&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67">kvinder&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="68">ledelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="75">Tyskland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="76">Danmarks Radio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="77">TV2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81">rygning&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="85">Storbritannien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">spin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">Irak-krigen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="99">DBU&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="107">sprog&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="116">Enhedslisten&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="118">folketingsvalg&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="119">Klima&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="125">Iran&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127">Afghanistan&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="131">Dansk Industri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="137">turisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="143">ytringsfrihed&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="153">tortur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="159">Kina&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="163">identitet&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="164">Velfærd&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="165">globalisering&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="173">OL&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="184">Børn&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="187">valgkamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="188">Helle Thorning-Schmidt&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="189">Margrethe Vestager&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="190">pia kjærsgaard&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="191">Naser Khader&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="197">Rusland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="198">Putin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="201">Balkan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="207">boligskatter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="208">udlændingepolitik&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="219">Henrik Sass Larsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="223">sort arbejde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="225">offentlig sektor&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="228">Pakistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="243">Kalvebod Brygge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="249">dansk folkeparti&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="251">Anden Verdenskrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="254">folkeskolen&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="255">privatisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="256">kundskaber&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="260">Kristian Jensen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="265">Europa&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="267">islam&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="273">jul&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="274">mænd&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="276">katastrofer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="281">lighed&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="282">ulighed&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="283">Claus Hjort Frederiksen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="284">CEPOS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="287">PET&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="300">Poul Schlüter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="308">Berlingske&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="317">Schengen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="319">Bob Dylan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="324">homoseksuelle&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="332">Folkekirken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="334">medieudviklingen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="354">ansvarlighed&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="355">venstrefløjen&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="356">Hillary Clinton&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="357">Barack Obama&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="365">trafik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="368">Overvågning&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="377">vold&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="385">soldater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="386">Danmark&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="389">Bibelen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="393">danskerne&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="405">Aarhus Universitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="408">Afrika&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="420">Søren Pind&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="421">kongehuset&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="433">kanon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="441">fundamentalisme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="463">politiet&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="466">Vesten&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="468">Demokrati&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="472">lykke&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="500">Frihed&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="502">rettigheder&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="508">ligestilling&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="520">integration&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="521">immigration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="522">statsborgerskab&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="528">1968&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="532">kommunikation&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="541">Google&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="547">Indien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="561">Anders Samuelsen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="567">Mette Frederiksen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="569">censur&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="571">bog&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="580">Manifest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="584">frisind&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="585">Lars Løkke Rasmussen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="598">religion&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="599">kristendom&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="607">socialisme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="614">kulturkamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="624">den danske model&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="635">68erne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="647">racisme&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="648">pressefrihed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="652">VM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="667">burka&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="677">historie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="683">fest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="684">Anker Jørgensen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="717">Salman Rushdie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="718">Realisme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="726">public service&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="729">værdikamp&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="732">terrorisme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="738">danskhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="739">fremmedfjendtlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="747">moral&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="749">retssikkerhed&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="750">global opvarmning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="755">Sverige&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="764">Christiania&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="767">Muhammed-krisen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="772">jordskredsvalget&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="799">skattetryk&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="800">utopi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="808">alkohol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="814">kapitalisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="828">Politiken&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="840">fordomme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="841">cykelhjelm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="844">det moderne menneske&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="851">efterløn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="865">11. september&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="873">Israel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="874">arkitektur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="901">finanskrise&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="902">regulering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="905">cyklister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="908">Henrik Dahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="916">Big Mother&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="921">Martin Krasnik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="922">Flemming Rose&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="935">Marianne Jelved&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="937">liberal alliance&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="969">Forbrydelsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="974">Lars Hedegaard&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="980">tilknytningskravet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="985">Sundhed&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="990">twitter&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="996">muslimer&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1001">Grundloven&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1002">frihedsrettigheder&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1003">Vladimir Putin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1008">kriminalitet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1031">islamisme&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1032">Taleban&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1033">udvisning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1037">Hizb-ut-Tahrir&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1039">dansk politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1041">facebook&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1048">Gaza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1053">Forbud&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1061">Ronald Reagan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1063">Martin Luther King&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1072">diskrimination&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1078">nazister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1081">skattereform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1087">internet&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1088">gratis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1089">finanskrisen&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1098">sharia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1118">Københavns Kommune&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1120">sikkerhed&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1122">Skat&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1123">bandekrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1129">rush limbaugh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1134">arbejdsmarked&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1135">CO2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1157">magt&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1160">SF&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1161">Venstre&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1169">ejendomsret&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1170">ekspropriation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1174">statsminister&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1185">Washington Post&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1201">influenza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1206">Befrielsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1216">autonome&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1221">ekstremisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1239">Morten Messerschmidt&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1245">borgerlige&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1268">nå-generationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1286">Klaus Rifbjerg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1312">Forebyggelseskommissionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1321">Den Kolde Krig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1328">månen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1343">Danske Bank&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1352">Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1354">Brorsons Kirke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1368">ledighed&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1400">anstændighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1404">Kirkeasyl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1406">asyl&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1421">flygtninge&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1427">Carsten Jensen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1441">Tåstrupgård&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1451">kommunalvalg&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1474">Kontrol&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1475">Formynderstat&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1476">Mogens Lønborg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1477">Bo Asmus Kjeldgaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1478">Skolemad&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1479">Heldagesskole&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1483">Etisk Råd&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1484">Fosterdiagnostik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1485">Arvehygiejne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1486">Nakkefoldsscanning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1487">Frit valg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1497">Big Brother&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1498">George Orwell&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1499">registrering&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1500">kameraer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1503">Offentligt ansatte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1504">Offentlig ledelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1505">Sygefravær&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1506">Nedslidning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1507">Arbejdskultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1508">Borgernes forventninger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1509">Papirvælde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1510">Kontroltyranni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1516">Den kreative klasse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1528">Idealisme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1529">Neokonservatisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1532">liberalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1539">hacking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1540">autoriteter&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1541">anti-autoritære&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1542">projektgenerationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1543">lovstramninger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1553">offentlighedsloven&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1562">Rasmus Jarlov&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1566">Hysteri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1567">Fornægtelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1568">Fossile brændstoffer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1569">Dommedag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1570">Klimakrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1581">Vækst&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1582">2010erne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1583">Nullerne&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1584">21. århundrede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1585">Tigerspring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1597">virkelighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1601">forældremyndighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1602">daginstitutioner&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1603">vuggestuer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1604">tvang&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1623">reformer&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1624">den danske drøm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1625">det danske mareridt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1626">70erne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1627">besparelser&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1628">effektiviseringer&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1636">Trykkefrihedsselskabet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1638">indvandrere&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1642">niqab&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1643">madpakker&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1644">system&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1645">individet&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1646">velfærdsstaten&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1647">indvandring&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1664">Tidehverv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1665">udvikling&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1677">tabu&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1680">totalitarisme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1681">flytninge&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1682">asylpolitik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1683">civil ulydighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1684">lov og ret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1685">pornografi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1692">mødre&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1693">fædre&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1694">skolen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1695">Anders Bondo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1700">Holbergskolen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1704">religiøse særhensyn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1705">mødremøder&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1712">særhensyn&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1713">særrettigheder&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1714">særforbud&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1715">burkinier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1716">anne vang&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1718">Tea Party&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1719">krisen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1720">borgerlig politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1729">Grækenland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1733">skattelettelser&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1739">presseetik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1742">Asger Aamund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1750">Inge Eriksen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1767">vielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1768">adoption&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1769">kunstig befrugtning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1770">forstokkethed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1771">borgerlighed&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1772">kirken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1773">sundhedssystemet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1774">Folketinget&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1775">London&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1777">organdonation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1778">formodet samtykke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1779">individets rettigheder&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1780">staten&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1781">monty python&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1791">Muhammedtegningerne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1798">feminisme&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1800">barsel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1808">politikerne&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1809">folkevalgte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1810">forbudskrav&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1816">Thailand&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1824">Parken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1834">nedskæringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1835">klynk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1836">protester&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1837">nøgletal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1844">sociale medier&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1845">Steve Jobs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1855">Sovjetunionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1856">diktatur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1859">selvtillid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1860">national arrogance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1861">Nyrup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1862">Løkke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1863">foregangsland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1864">Wikileaks&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1874">Frank Jensen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1879">Mogens Lykketoft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1898">hackere&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1912">VK-regeringen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1917">Demokratur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1922">Noma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1925">finansloven&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1931">nazisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1933">Rune Engelbreth Larsen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1934">udkantsdanmark&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1941">Matador&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1949">solidaritet&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1950">fællesskab&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1955">lukkelov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1956">helligdage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1957">værdirelativisme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1958">Pernille Rosenkrantz-Theil&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1966">dobbeltmoral&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1969">fagforeninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1973">de rigeste&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1974">de svageste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1975">overførselsindkomster&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1976">topskat&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1977">middelklassen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1978">spareplan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1979">genopretning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1996">unge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1997">generationer&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1998">velstand&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1999">fremgang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2000">tilbagegang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2001">Yngresagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2002">genopretningsplanen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2014">harald børsting&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2022">uddannelse&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2033">Norge&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2039">fokus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2043">landbrug&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2047">Jyllands-Posten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2048">dansk kultur&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2049">druk&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2050">alkoholkultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2058">Kristeligt Dagblad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2059">Stephen Kinnock&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2061">Nick Hækkerup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2068">ferie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2071">amning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2079">Hjemmeplejen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2080">skandale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2081">Håndværkergården&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2082">det offentlige&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2083">udlicitering&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2084">tryghed&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2102">Fælleslisten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2108">privatliv&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2123">Julian Assange&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2131">politikere&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2133">Jens Otto Krag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2134">winston churchill&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2144">straf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2154">fattigdom&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2155">rigdom&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2156">Arbejderbevægelsens Erhvervsråd&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2157">fattigdomsgrænse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2166">islamofobi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2167">Osama bin Laden&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2169">moské&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2171">Muhammedkrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2173">selvcensur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2175">ikke-vestlig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2176">vækstmotorer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2199">migration&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2200">yderområderne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2201">Thy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2204">Bill Gates&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2212">World Economic Forum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2215">løgn&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2216">helbred&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2217">nedslidte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2218">Arbejdsmarkedskommissionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2219">Velfærdskommissionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2232">Republikanerne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2237">frit skolevalg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2245">Signe Wenneberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2255">rufferi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2257">TV-serie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2272">Ole Birk Olesen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2273">Anne Sophia Hermansen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2277">Generation X&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2278">ansvar&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2279">Borgen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2318">rollemodeller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2322">ghettoer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2340">Gretelise Holm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2348">forældre&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2349">specialundervisning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2350">hykleri&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2351">tolerance&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2352">skolens rejsehold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2354">Konservative&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2362">informationsaktivist&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2363">eliten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2370">Demokraterne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2375">værdikampen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2376">arabisk TV&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2377">Al Jazeera&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2378">Al Arabiya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2390">udlændingepakken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2391">aktivering&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2395">stikkeri&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2396">angiveri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2397">kommunerne&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2398">socialt bedrageri&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2405">familiesammenføringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2406">pointsystem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2407">velfærdsmodel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2408">VKO&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2409">S-SF&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2410">tvangsægteskaber&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2411">fattigdomsmigranter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2414">kvoter&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2415">karriere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2428">forbrug&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2429">reklamer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2431">kønsdebat&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2435">sammenhængskraft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2436">homogenitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2437">jævnhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2448">PISA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2449">Niels Egelund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2452">Klovn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2458">forskning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2461">offentlighedslov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2465">stress&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2466">sygdomme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2467">skole&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2468">negativ social arv&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2469">glæde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2481">Bornholm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2499">vækkekonsulent&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2500">Nyborg Kommune&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2501">tigermødre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2515">skandaler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2517">Egypten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2532">fagbevægelsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2533">strejker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2534">buschauffører&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2535">skraldemænd&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2536">rød plan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2537">ideologi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2545">skattereformen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2546">kønsforskere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2547">retsstaten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2548">politisk korrekthed&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2550">etik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2553">public service kontrakt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2554">religionsforskrækkelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2555">Maria Rørbye Rønn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2556">Mikael Rothstein&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2557">Malene Busk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2558">Frederik Stjernfelt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2563">krise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2569">Generation Y&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2572">smagsdommere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2590">pj harvey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2591">Slaget ved Gallipoli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2595">danske værdier&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2598">Vollsmose&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2600">Libyen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2604">eksperter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2607">Nordafrika&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2608">multikultur&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2615">pligter&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2616">samfundskagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">kønsroller&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2630">8. marts&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2631">undertrykkelse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2632">klynkeri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2656">Joachim B. Olsen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2657">assimilation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2658">Karen Thisted&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2659">Georg Metz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2660">nazi-kortet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2662">særbehandling&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2663">affirmative action&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2673">pacifisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2674">nationalstat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2675">kommuner&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2676">skattekroner&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2677">lysende bænk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2678">cykler&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2679">klimasite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2681">blå blok&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2687">venstreorienterede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2689">Information&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2699">Thomas Blachman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2708">offentlige udgifter&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2709">normering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2710">legepladser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2711">regler&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2729">bandeleder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2730">Black Ghosts&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2731">Radikale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2732">Manu Sareen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2733">Fiz Fiz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2742">Downton Abbey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2743">selvoptagethed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2744">Ai Weiwei&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2745">Den Lille Havfrue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2757">Karina Lorentzen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2758">Christel Schaldemose&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2759">Benny Engelbrecht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2760">oplysningstanken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2761">borger&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2762">klient&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2763">menneskesyn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2778">regeltyranni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2783">relativisme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2785">Donald Trump&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2794">2012&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2795">populisme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2796">protektionisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2803">nettet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2808">mobil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2811">SMS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2823">konspirationsteorier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2824">mæslinger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2825">MFR-vaccine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2835">fascismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2836">Ulla Holm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2837">Curt Sørensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2838">Christian Braad Thomsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2839">Stig Dalager&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2840">Anne Marie Løn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2841">Jørgen Knudsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2842">nazismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2852">Rune Lykkeberg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2855">DSB&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2864">Lars von Trier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2867">kandidatpant&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2868">grænseaftale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2869">Fair Løsning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2870">stavnsbinding&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2886">Konformitet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2887">Individualister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2888">topdirektører&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2889">kulturlivet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2890">ægtepar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2891">singler&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2892">velfærdsborgere&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2893">reality show-deltagere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2894">nationalkonservative&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2895">twitter-brugere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2909">lektier&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2910">opdragelse&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2911">faglighed&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2912">vente&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2913">tid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2914">online&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2915">offline&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2916">målrettethed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2917">originalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2918">fri forskning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2919">erhvervsstøtte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2927">grundlovsdag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2934">parodi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2947">Legoland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2948">sundhedsvæsenet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2949">Eva Kjer Hansen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2950">Milton Friedman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2960">People&#8217;s Press&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2972">Finansministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2973">aftale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2974">oprør&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2975">samfundsnassere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2983">aktivister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2984">stenkast&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2985">hedonisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2986">gammelmarxister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2994">republikanere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3006">CBS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3026">Zenia Stampe&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3034">David Cameron&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3037">Anders Breivik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3041">Oslo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3042">Utøya&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3043">forklaringer&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3052">pædagogik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3053">hippier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3054">selvforvaltningspædagogik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3055">børnehaver&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3056">fritidshjem&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3057">Jan Hoby&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3058">Benedikte Kiær&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3059">leg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3060">rammer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3070">offentligt forbrug&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3074">monokultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3093">Las Vegas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3111">tillid&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3113">lærerne&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3114">arbejdstid&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3115">barnepigesamfund&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3131">budgetunderskud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3154">Belgien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3163">Italien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3169">privat sektor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3170">finansiering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3171">udflytning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3172">folketingsvalget 2011&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3176">Johanne Schmidt-Nielsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3188">10 år&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3191">valgdeltagelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3201">partiprogram&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3205">betalingsring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3217">regering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3220">DR2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3223">køn&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3224">Jørgen Varnæs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3225">Karen Sjørup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3226">Jette Hansen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3227">Elisabeth Møller Jensen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3228">Drude Dahlerup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3235">Mattias Tesfaye&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3236">3F&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3240">Dagbladet Information&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3246">fremtiden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3247">ministre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3248">alternative&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3249">Mark Zuckerberg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3250">Galliano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3251">dømt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3264">rygere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3265">bilister&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3266">multinationale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3267">usunde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3268">millionærer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3273">Occupy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3285">KVINFO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3291">fattige&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3292">selskabsskat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3293">SSFR-regeringen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3294">Thor Möger Pedersen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3301">Mads Brügger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3317">Occupy Wall Street&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3330">Kim Fournais&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3335">egoisme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="3339">Jakob Scharf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3342">historien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3344">Kongressen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3358">Özlem Cekic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3362">Carina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3363">K.K. Steinke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3364">socialreform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3365">værdighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3366">social kontrakt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3367">passiv forsørgelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3368">kontanthjælpsloft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3371">Erling Andersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3395">Bo Lidegaard&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3402">Annette Vilhelmsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3404">Det Kongelige Teater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3436">1864&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3442">Frank Hvam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3452">krænkelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3453">krænkelseskultur&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3476">hash&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3497">Ninna Thomsen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3530">velfærdssamfundet&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3541">Hey Jude&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3549">Lars Larsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3551">skattesagskommissionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4532">viden&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5352">civilsamfund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5354">værdiskabelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5355">slitage-test&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5356">sundhedstjek&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5357">individets ukrænkelighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5358">velfærdsdoktrinen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5359">studerende&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5360">SU&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5361">træthed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5363">monarkiet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5364">republikanismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5366">statsrådsmøder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5368">Ida Auken&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5369">individualismen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5370">selvgodhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5371">læring&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5372">sort skole&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5373">forråelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5374">trusler&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5375">Kidd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5377">trusselskultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7559">Robin Hood&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7591">DONG&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7609">begravelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7628">Karsten Lauritzen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7632">Uffe Elbæk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7664">måling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7684">algoritmer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7694">økonomi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7708">Adam Holm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7719">udlændinge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="7720">teknologi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7723">natur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7726">værdipolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7742">pluralisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7744">Pussy Riot&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7749">forfald&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7754">ondskab&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7765">højrefløjen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8063">nytårstale&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8064">socialindustrielt kompleks&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8065">Brønderslev-sagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8066">Tønder-sagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8067">Rebild-sagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8068">overgreb&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8069">tvangsfjernelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8070">anbringelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8071">socialt udsatte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8074">spelt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8075">familieliv&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8077">familier&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8078">København&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="8080">Stockholm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8081">afgifter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8082">trængselsring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8083">bilafgifter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8084">småborgerlighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8086">elektrochok&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8087">fleksjob&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8088">Silkeborg Kommune&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8090">Jannik Hastrup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8091">Cirkeline&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8094">Johnny Madsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8095">politisk ukorrekthed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8096">Uriasposten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8097">Kræftens Bekæmpelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8099">homoseksuelle vielser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8100">kunststøtte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8108">Günter Grass&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8110">lykkelig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8111">Rwanda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8112">World Happiness Report&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8113">telefon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8114">computer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8116">netværk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8117">smartphone&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8118">tilgængelighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8121">tablet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8122">kulturrelativisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8123">kulturliberalisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8125">flag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8126">statsråd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8127">Christian Friis Bach&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8128">Jørgen Leth&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8129">kærlighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8130">institutionsliv&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8131">eksperiment&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8133">børneliv&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8134">omsorgssvigt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8135">forkælelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8137">ressourcestærke&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8138">Immanuel Kant&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8139">Jens Joel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8140">ressourcesvage&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8141">gentoftefruer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8142">umoral&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8143">Gammel Hellerup Gymnasium&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8144">sexvideo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8145">fester&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8146">narkotika&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8147">seksualmoral&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8148">universalismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8149">børnepenge&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8150">folkepension&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8151">Henning Fonsmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8153">folkevandring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8154">byen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8155">landet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8156">Hjallerup Marked&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8157">Distortion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8158">forandring&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8159">rødder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8160">privatlivets fred&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8161">Jesper Petersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8162">udjævning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8164">rockmusik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8165">Lou Reed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8166">Henrik Marstal&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8167">Gertrud Pfister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8168">Sørine Godtfredsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8169">Nils Christie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8171">øremærkning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8172">orlov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8175">sikkerhedsmur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8176">smeltedigel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8177">fragmentering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8178">Piet Hein&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8179">intolerance&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8180">Sofie Carsten Nielsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8181">Ole Hyltoft&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8182">transseksuelle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8183">kønsneutralisering&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8184">Eid&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8186">fridag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8187">parallelsamfund&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8188">Blågårds Skole&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8190">Ramadan-middag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8191">Palads-biografen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8193">neil armstrong&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8195">menneskeheden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8196">rænessancen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8197">middelalderen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8201">dovne Robert&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8203">seniorjobordning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8204">dødssynder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8205">dyder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8206">dovenskab&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8207">mangfoldighed&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="8208">Anna Mee Allerslev&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8209">inklusion&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8210">Tahir ul Qadri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8212">selvbillede&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8213">lister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8214">kvalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8215">Marie Krarup&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8216">samfund&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8217">værnepligt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8221">Malala Yousufazi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8223">attentat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8224">tonen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8225">tilsvining&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8228">forbrydelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8230">skyld&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8231">synd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8232">anger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8233">kriminalforsorgen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8234">retspolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8235">menneskelighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8236">resocialisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8237">opløsning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8239">Dirty Projectors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8240">arbejdsliv&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8242">Egedalsvænge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8243">ressourcer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8244">Fathi El-Abed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8245">Kokkedal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8246">juletræ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8250">præsidentvalg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8252">Kasper Fogh Hansen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8255">medieansvar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8256">Pressenævnet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8257">forskelsbehandling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8258">Ligebehandlingsnævnet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8259">swingerklub&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8260">Børge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8261">entrepriser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8263">næstekærlighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8264">voyeurisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8265">TV-serier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8266">Jul i Valhal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8268">Broen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8269">Stieg Larsson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8271">kønsstereotyper&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="8274">Eivind Kolding&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8275">Holger K. Nielsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8276">Gerard Depardieu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8277">skattelister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8280">2013&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8281">debatten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8282">økonomien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8283">stenalderen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8284">SU-reform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8285">Sarah Jessica Parker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8286">fejlfinderkultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8627">Peter Kurrild-Klitgaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10492">kontanthjælp&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11224">Morten Bødskov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11258">Dan Park&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11352">elite&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11355">Pernille Skipper&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11358">pædofili&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11374">sexisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11396">Hella Joof&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11412">familiesammenføring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11555">dagpengereform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11866">Syrien&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="11875">kritik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11894">oplysning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11906">Imagine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11917">eksistens&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="12262">klassekamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13184">retfærdighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14480">dagpenge&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16145">Casper Christensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16169">Deadline&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16206">Edward Snowden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16207">NSA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16234">Jeff Bezos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16238">Angela Merkel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16271">dannelse&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16384">medielovgivning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16385">Jens Christian Grøndahl&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16386">parcelhus-Danmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16387">villavejene&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16389">åndspygmæer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16390">Hessian-tapet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16391">provinsialisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16392">forstæder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16393">sovebyer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16394">jøder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16395">Lise Egholm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16396">hate crimes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16397">hadforbrydelser&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16398">Nørrebro&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16399">Malmø&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16400">Ilmar Reepalu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16401">segregation&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16402">palæstinensere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16403">ydere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16404">nydere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16405">snydere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16406">Prag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16407">dannelsesdruk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16408">Gry Möger Poulsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16409">socialister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16410">Morten Østergaard&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16411">løftebrud&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16412">hestekød&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16414">madeliten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16415">underklassen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16417">tyranni&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16418">myndighederne&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16419">mennesket&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="16420">nyttedyr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16422">Troels Kløvedal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16423">ulve&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16424">snestorm&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16427">natursyn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16428">naturkræfter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16430">Ole Bornedal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16431">historieløs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16433">historieløsagtig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16434">fakta&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16435">dramatiseringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16436">D.G. Monrad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16437">Dybbøl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16438">Lincoln&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16439">Steven Spielberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16441">had&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16442">Maria Sveland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16443">Nordisk ministerråd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16444">SCUM Manifest&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16445">Valerie Solanas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16446">Turteatern&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16447">antifeminisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16449">Jan Sonnergaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16450">nøgenhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16451">afklædthed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16452">ydmygelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16453">eleverne&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16454">lockout&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16455">Michael Ziegler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16456">afgangsprøve&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16457">Boston&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16458">arbejde&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="16459">Drømmeland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16460">østeuropæere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16461">dygtighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16462">forståelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16463">Janteloven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16464">ADHD&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16465">svageste&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16466">glasloftet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16469">Generation Z&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16470">Klods Hans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16471">Erasmus Montanus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16474">aktivitetstimer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16475">folkeskolereform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16476">forældrekøb&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16477">curlingforældre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16478">narcissisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16481">National Security Agency&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16482">Bradley Manning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16483">cpr-hackersag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16484">Big Data&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16485">embedsmænd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16487">offentlige høringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16488">den politiske klasse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16490">censor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16491">brystet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16492">hånden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16493">caféer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16494">eksamen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16495">socialkonstruktivisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16496">kønsidentitet&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16497">pædagogreform&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16498">arv&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16499">miljø&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16500">kønsneutralitet&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16501">nationalitet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16502">dialekt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16503">storbyen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16504">Brian Esbensen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16505">Vesterbro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16506">skævhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16507">Hans Scherfig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16508">Teodor Amsted&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16509">kærester&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16510">relationer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16511">aleneliv&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16512">urinstinkter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16513">1984&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16514">Winston og Julia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16515">ældre&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16516">stikkersamfund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16519">svinekød&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16520">halal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16521">skoler&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16522">hospitaler&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16523">eksklusion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16524">EAT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16525">klare sig selv&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16529">forældrekørekort&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16530">udgangsforbud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16531">kostpolitik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16532">Johannes Andersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16535">Kasi-Jesper&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16538">bycykler&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16540">ejendomsvurderinger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16541">klageadgang&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16542">rockermetoder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16543">teleoplysninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16544">projektmageri&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16545">mig-generationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16546">Læsø&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16547">Michelle Hviid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16548">TV-formater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16549">selvrealisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16551">isolationisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16553">Siv Jensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16554">kemiske våben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16902">Camilla Vest&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16911">politikerlede&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18199">1. maj&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18200">Fælledparken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18203">Jylland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18204">Jørn Henrik Petersen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18205">15. september 2008&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18207">dig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18210">Sanne Søndergaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18220">Justin Bieber&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18236">Østerbro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18258">Kristian Thulesen-Dahl&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="18290">kampagne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18310">Dan Jørgensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18323">Richard Florida&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18336">Ditte Giese&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18927">Yahya Hassan&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="19623">Lehman Brothers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20340">troværdighed&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="20539">arvesynd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20793">Leonora Christina Skov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21011">Ayfer Baykal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21378">Trængselskommissionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="21657">biler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22021">Borgerrepræsentationen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="23458">trivsel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23606">behandlersamfund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23915">Mærsk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24710">GGGI&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24857">private medier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24880">børnecheck&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24883">velfærdsturisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24997">pressemøde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25038">Alternativet&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="25058">Bjarne Corydon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25069">Justitsministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25145">skattesnyd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25146">kontrolsamfund&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25184">rejsesagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25185">aflytning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25190">iværksættere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25191">selvstændige&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25192">nationalkarakter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25193">byplanlægning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25194">Nørrebrogade&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25196">deregulering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25197">liv&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25198">Værnedamsvej&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25199">civilsamfundet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25200">borgerne&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25201">kommunen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25203">boligejere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25205">grundskyld&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25206">ejendomsværdiskat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25207">grønne afgifter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25208">bidragssatser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25209">renten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25210">boligpriserne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25211">fjernvarmepumper&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25212">Im&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25214">Libanon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25216">meningsløshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25217">æresvold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25219">regionsvalg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25220">videoer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25222">selvironi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25223">lokallister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25224">amatører&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25225">valgsange&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25226">smartguys&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25227">Crazy KBH&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25228">exit polls&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25229">personer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25230">personligheder&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25231">revolutionen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25234">rævekager&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25235">Toronto&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25236">Rob Ford&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25237">erindring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25238">fugleunge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25239">T-kryds&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25240">Stories We Tell&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25241">Sarah Polley&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25243">holdninger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25244">JFK-mordet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25248">tavshed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25249">Isaac Meyer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25251">Anders Jerichow&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25252">Jens-Martin Eriksen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25253">Janne Teller&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25255">Steinway-flygler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25256">kinesere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25257">sløvsind&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25258">magelighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25260">gymnasiet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25263">drenge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25264">piger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25265">tabere&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25266">livskvalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25267">ensomhed&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25268">diagnoser&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25269">bekymringer&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25271">nærvær&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25272">digitalisering&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25273">fritid&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25274">afhængighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25275">købesex&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25277">Dansk Kvindesamfund&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25279">trafficking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25280">2014&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25281">nytår&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25283">elendigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25284">optimisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25285">neutralisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25286">affarvning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25287">juridisk abort&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25288">assisteret selvmord&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25289">aktiv dødshjælp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25290">logik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25291">Christian Kettel Thomsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25292">Christiania-sagen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25293">boligloven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25294">udlejere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25295">lejere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25296">lukkethed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25297">Statsministeriet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25299">priser&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25301">slagterier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25302">løn&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="25303">dyrt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25304">hellige køer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25305">shitstorme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25306">Goldman Sachs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25308">Woody Allen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25310">Movia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25311">Bremerholm Blomster&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25312">selvsving&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25313">giraf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25314">Marius&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25315">dyr&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25316">følelser&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25317">kynisme&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25319">Lone Nørgaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25321">Boris Johnson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25322">omfordeling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25323">potentiale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25324">døden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25325">ulykker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25326">bilkørsel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25329">motion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25330">psykiatri&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25331">fald&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25332">nære relationer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25333">børnechecken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25335">grænser&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="25336">beskyttelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25337">Mellemøsten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25338">identitetspolitik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25339">lars bukdahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25340">Athena Farrokhzad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25342">Kristina Nya Glaffey&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25343">Maja Lee Langvad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25344">separatisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25347">øv-dage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25348">pjækkeri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25349">hjemløse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25351">hjælp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25352">din næste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25353">112&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25354">besvimelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25355">bevidstløshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25356">forbipasserende&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25358">seksuelle krænkelser&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25359">voldtægt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25360">EUs agentur for fundamentale rettigheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25361">Morten Kjærum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25362">BUPL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25363">mandlige pædagoger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25365">særregler&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25366">prioriteringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25367">værdier&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="25370">støjsender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25371">4. maj&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25373">Modstandsbevægelsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25374">Frihedens Stemmer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25375">europaparlamentsvalg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25376">EU-modstand&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25377">skepsis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25378">Europas Forenede Stater&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25379">føderation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25380">Eurovision&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25381">nationalstaten&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25384">bæredygtighed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25385">Uffe Ekbæk&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25387">ismer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25388">bedreviden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25389">bevidsthed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25392">nødvendighedens politik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25394">Center for Cybersikkerhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25396">Forsvarets Efterretningstjeneste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25397">Jens Peter Gøtze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25398">rummelighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25399">normalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25400">unormalitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25401">Emil fra Lønneberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25402">frygt&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="25403">falsk overskudskultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25404">hysterisk underskudskultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25405">Carlsberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25407">svineslagteri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25408">selvtilfredshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25409">åbenhed&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="25411">Firoozeh Bazrafkan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25418">Qatar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25420">dobbetmoral&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25427">manuelt forefaldende arbejde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25429">udflagning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25433">DNA-register&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25434">misbrug&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25435">udsatte unge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25437">grænseløshed&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="25438">respekt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25441">S-tog&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25442">ofre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25443">mellemøstligt udseende&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25447">uddannelsesydelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25448">sygedagpenge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25452">fremskridtstro&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25453">Første Verdenskrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25455">90erne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25460">smart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25461">moderne&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25462">kedsomhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25463">papir&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25464">uniformer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25465">trofasthed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25466">sporvogne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25467">mørke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25468">hjemstavn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25469">Emma Watson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25470">HeForShe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25477">Brasilien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25478">kulturalisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25484">nationalret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25486">afstemning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25487">danskernes hverdag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25495">rangliste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25497">privat ansatte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25500">Stat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25503">magtfordrejning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25504">skatteborgere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25509">gensidig forsørgerpligt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25510">pasning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25518">rigeste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25530">verden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25535">statistik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25536">Charlie Hebdo&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25538">tanker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25539">pessimisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25545">udlændingedebat&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25555">Paris&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25556">maskinpistoler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25557">frihedskamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25561">Kristian Ditlev Jensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25566">Hamburg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25568">arbejdsvilkår&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25570">konkurrence&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25583">Middelhavet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25585">illegale indvandrere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25593">brystreklamer&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25594">Dansk-Palæstinensisk Venskabsforening&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25597">juridisk kønsskifte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25598">Ibi Pippi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25599">svømmehal&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25600">virkeligheden&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25602">børneudspil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25603">systemet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25604">indskrænkethed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25605">pantsamlere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25608">konsekvens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25612">Reclaim The Streets&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25613">GadeFest Kbh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25614">hærværk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25617">timetal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25619">pylre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25622">boligens ukrænkelighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25625">Dansk Byggeri&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25629">retssamfund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25632">Hans Rosling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25635">sandhed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25636">humanisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25637">omtanke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25639">Dublin-forordningen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25640">konventionerne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25641">menneskesmugling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25643">sammenbrud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25644">opholdstilladelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25645">lukket&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25646">åben&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25650">fri bevægelighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25656">hvide mænd&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25657">privilegier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25658">Tim Hunt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25659">Matt Damon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25660">påbud&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25661">lovreligion&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25662">begrænsninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25663">normer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25666">bagstræberi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25671">infrastruktur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25673">Randers Kommune&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25674">min broders vogter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25675">Kain og Abel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25676">interessevaretagelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25678">humanitær stormagt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25682">Hannover&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25683">Bataclan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25684">Vega&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25685">Stade de France&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692">retsforbehold&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25693">tilvalgsordning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25694">mistillid&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="25697">bornethed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25698">blufærdighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25700">rusture&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25703">Martin Henriksen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25704">beslaglæggelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25705">smykker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25706">vielsesringe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25707">nazisterne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25709">lovforslag&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25711">grænsekontrol&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25712">postfaktuelt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25831">asylstramninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25833">Ishøj&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25834">fremmedangst&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25846">imamer&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25848">Moskeerne bag sløret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25849">Grimhøj-moskéen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25852">underliggende strukturer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25853">kollektivet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25858">Bruxelles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25859">det risikofrie samfund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25861">1973&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25863">protestpartier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25864">politisk elite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25865">demagogi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25868">digitalt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25870">menneskelige følelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25871">analogt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25872">fysisk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25873">tilsvininger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25875">skærmen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25876">umenneskeliggørelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25877">virkeligt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25882">gymnasier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25884">skattely&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25885">panamapapers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25887">kapitalismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25895">gymnasiereform&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25896">karakterer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25897">karakterkrav&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25898">uddannelsessystemet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25901">samfundsdebatten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25903">Karsten Hønge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25907">uetisk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25908">fødevarer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25909">afvikling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25913">kønsopdeling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25914">kulturel appropriation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25920">Uber&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25921">afstand&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25922">Uberman&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25923">Brian Lykke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25926">RUC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25927">forældrearrangementer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25928">projektkultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25929">nødvendighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25930">unødvendighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25935">kursus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25936">kursus- og konferencecentre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25942">hamsterhjulet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25943">konkurrencestaten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25947">De Sataniske Vers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25950">Hassan Preisler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25951">Morten Kirkskov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25952">Morten Hesseldahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25956">vækstkritik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25957">produktivitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25961">globaliseringen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25962">flygtningekrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25963">verdensborger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25964">dansker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25969">vrede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25970">fremtid&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25971">fortid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25972">Trump&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25975">indfødsret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25976">indfødsretsprøve&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25980">Orlando&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25981">ensom ulv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25985">cannabis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25986">legalisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25987">Pusher Street&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25991">Brexit&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="25999">folket&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="26000">magtspil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26005">barbari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26013">svar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26018">fornuft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26033">billede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26044">magtelite&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26046">Pernille Blume&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26055">biologi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26056">daglejere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26082">borgerkrig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26092">undervisning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26112">studenter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26124">Svend Brinkmann&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26147">sange&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="34553">Christian Jensen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="38274">Se og Hør&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40468">Inger Støjberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="45301">storby&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="49443">Rovsingsgade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="49616">kvindeundtrykkelse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="49994">David Trads&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50370">salafisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="54447">Danmarks Lærerforening&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54610">værnsregler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54815">regeringsindgreb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55114">lærerfabrik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55343">Søren Pape Poulsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55512">marginalisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="55764">ufaglært arbejde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56339">social dumping&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="56606">Arbejdstilsynet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56967">det gode liv&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="57456">Islamisk Stat&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="59429">Rotherham-rapporten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="59685">menneskejagt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="60548">udfaldstruede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="60892">offentlig forsørgelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="61203">arbejdsmarkedsydelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61453">bluffnummer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61580">ungdom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61954">provokation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68328">småstat&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="68499">mad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="68621">pasta med kødsovs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70098">skybrud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71470">Vibeke Borberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="72177">asylsøgere&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="72461">Global Gender Gap Report&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73903">chikane&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78983">det perfekte liv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="80359">massakre&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="81188">karrierekvinder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81452">attraktivitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82431">myter&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="82628">fremmedhad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="82904">ledige&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="83568">Dronning Margrethe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="83961">risiko&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84153">bevare&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84354">ufrihed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="84496">Mona Sheikh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="85909">hån spot og latterliggørelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="86332">kollektivisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="86519">klientgørelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87966">pligt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="88072">familie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88266">drømme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89777">Herbert Pundik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89974">Mogens Camre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="90591">krænkelser&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="90595">medierne&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="90861">radikalisering&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="91951">lønninger&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="92263">Joe &amp; The Juice&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95036">Ryanair&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="95703">ikke-testen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="95858">banaliteter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99029">Mai Mercado&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99893">eksperttyranni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100062">frigørelse&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="100586">prins Henrik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="101404">Presselogen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="101781">druknedøden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="102408">migranter&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="102635">affald&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="102800">renovation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103131">Morten Kabell&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103326">kommunalt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116004">kropsidealer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116435">modbydeligheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116700">uvirkeligt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116932">markedsøkonomi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="117177">social kontrol&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="123286">ordet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="123395">vindere&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="123690">studiestart&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="124064">studieboliger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="124429">prekariatet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="124820">Rio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="125068">nijab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="125182">tørklæde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="125503">beachvolley&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="125852">dogmer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126194">elite¨&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126388">bredde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126566">dygtigste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126900">Jeanette Ottesen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="127780">Pelle Dragsted&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128154">magtkamp&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128155">digital transformation&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128156">udfordringer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128157">muligheder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128158">grædekoner&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128162">Langkær Gymnasium&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128166">apartheid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128167">ghettogymnasier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128168">ghettoskoler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128174">Eva Secher Mathiasen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128175">Rasmus Willig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128176">Anders Petersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128177">instrumentalisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128182">velfærdskoalitionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128183">koalition&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128187">Offensimentum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128189">teenagere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128190">hævnporno&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128195">boligkøb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128200">Nick Cave&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128201">følsomhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128202">Allan Holmgren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128203">maskulinitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128204">giftig maskulinitet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128205">udskamning&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128206">Sufjan Stevens&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128207">drab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128208">patriarkatet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128214">helhedsplanen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128215">nye partier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128216">organiserede særinteresser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128218">principper&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128219">kompromiser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128502">helhedsplan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128503">Aleppo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="128504">brændemærkning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128505">dilemma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128512">publicering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128513">rigets sikkerhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128514">fogedforbud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128520">Morten Skjoldager&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128525">lavtlønnede&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128526">leveomkostninger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128528">ondt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128529">godt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128535">Jørgen Ejbøl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128536">JP/Politiken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128540">Halloween&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128541">død&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128542">uhygge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128543">Allehelgen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128544">klovne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128545">Leonard Cohen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128546">folkeskolereformen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128547">institutionalisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128548">katastrofe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128554">følelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128558">Årets Dansker&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128559">danmarkskanon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128567">arrogance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128568">løgne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128569">autoritært&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128570">stærk mand&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128572">hygge&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128573">politisering&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128575">utryghed&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128576">2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128577">private&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128579">migrationskrise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128584">Nigel Farage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128585">sandheden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128586">fake news&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="128589">robotter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128591">trussel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128592">mulighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128593">disruption&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128594">Spinning Jenny&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128601">romantik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128602">nationalt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128603">landskab&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128608">flygtningestrømme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128609">døde&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128610">kontrafaktisk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128612">Berlin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128613">julemarked&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128615">flygtninge- og migrantkrisen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128617">opbrud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128618">2017&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128621">Glenn Greenwald&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128623">DNC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128625">splittelse&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128626">magtpolitik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128627">appeasement&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128628">eftergivenhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128629">Marine Le Pen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128630">Viktor Orban&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128634">præsident&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128639">Amancio Ortega&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128641">Carlos Slim Helu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128644">Larry Ellison&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128646">Michael Bloomberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128647">otte mænd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128650">Davos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128651">Joe Biden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128652">glemt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128653">flygtninge- og migrantkrise&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128657">Jean-Claude Juncker&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128659">social union&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128665">Corydonismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128666">Trumpismen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128667">den nødvendige politik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128668">trekløverregeringen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128669">Attac&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128671">Anita Bay Bundegaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128672">barnebrude&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128673">farer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128677">taxilov&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128679">uforanderlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128682">bederum&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128683">Jan E. Jørgensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128688">godhed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128689">moralsk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128690">Gorilla Media&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128695">Postnord&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128697">posten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128698">civilisationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128699">sygehuse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128700">patienter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128704">VLAK&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128709">modernisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128710">senmodernisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128711">Ørestad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128712">Nordhavnskvarteret&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128713">Sydhavnen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128720">fortiden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128721">udviklingen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128722">taxiloven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128726">60 år&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128727">MFR-vaccination&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128728">jubilæum&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128731">1. april&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128732">aprilsnar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128737">Moder Stat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128739">borgeren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128742">verdens lykkeligste folk&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128743">påske&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128744">håb&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128749">borgerløn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="128755">arbejdsmarkedet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128756">arbejdsgiver&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128757">arbejdstager&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128758">selvstændig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128759">gråzone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128760">løsarbejdere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128763">klassiske medier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128765">tavse flertal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128766">snakkende klasser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128767">informationsmonopol&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132506">venstrefløj&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135882">Warren Buffett&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135883">smartphones&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135884">digitalt liv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135885">tablet-generationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135886">Ipads&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135887">Bo Bonde Wulff&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135888">fravær&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135889">sociale kompetencer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135891">empati&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135897">trepartiregeringen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135898">pensionsalder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135904">Disruptionrådet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135905">indianere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135909">socialstat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135910">minimalstat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135911">neoliberalisme&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="135915">magtanalyse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135918">tværfaglighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135919">strukturreformen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135924">Lise Nørgaard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135925">migrantkrisen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135930">opførsel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135931">hensyn&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135932">undertvingelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135944">bander&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135947">skyderier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135949">Charlottesville&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135951">racister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135952">KKK&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135953">demonstranter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135957">politisk kultur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138821">integrationsprojekter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138826">Loyal to Familia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138828">James Damore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138840">Amager Fælled&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="138849">fodboldlandsholdet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138850">kvindelandsholdet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138851">herrelandsholdet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138852">Christian Eriksen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138853">funktionærer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138858">alarmisme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138859">klimaforandring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138860">liberal verdensorden&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138861">Statsministrene&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138868">bilforhandlere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138869">substans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138880">Stephen King&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138881">Stephen Paddock&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138882">It&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138884">forbrydelser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138896">Historien om Danmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138897">røde lejesvende&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138898">mediemarkedet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138908">Viktor Axelsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138909">Nadia Nadim&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138910">Jeanette Varberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138911">Anja Ringgreen Lovén&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138912">Bjarke Ingels&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138913">André Rogazewski&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138914">Flemming Besenbacher&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138915">Rani Hørlyck&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138916">Selina Juul&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138917">Dan Uzan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138929">regionrådsvalg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138934">Brooke Harrington&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138936">landbrugspakken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138938">rød blok&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138939">regnemodel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138940">Esben Lunde Larsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138941">Jørgen E. Olesen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138942">Bjørn Molt Petersen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138943">samråd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138955">kassebeholdning&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138956">fordeling&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138957">effektivisering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138959">varme hænder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138960">kolde hænder&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138961">konsulenter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138962">prioritering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138975">efterkommere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138980">forandre&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138981">julegudstjeneste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138982">nivellering&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138983">Slagtergårdene&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138992">VLAK-regeringen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="138994">samfundsdebat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138996">ja-hat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139002">Den Berlingske Fonds Hæderspris&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139004">Mahatma Gandhi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139005">Henry Kissinger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139010">tillidskrise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139013">Russiagate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139014">personlighed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139016">skam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139017">skamløshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139018">#MeToo&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="139019">tugt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139027">injurier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139028">Trine Bramsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139036">kvotekonger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139037">storfiskere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139046">enere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139050">MDMA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139053">strejke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139055">arbejdsgivere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139056">arbejdstagere&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139066">ungdomsoprør&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139067">kvindefrigørelse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139068">formløshed&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139072">Cambridge Analytica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139078">medieudspil&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139080">styring&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139084">borgerlig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="139085">idedebat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139091">ulv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139102">Ulfborg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139104">mening&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139105">Dennis Nørmark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139106">Anders Fogh Jensen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139107">overenskomstforhandlinger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139108">fritidssamfund&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139126">dynamiske effekter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139129">Mads Lundby Hansen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139370">Sørine Gotfredsen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139646">Google-memo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="139923">skattereformer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="140332">mediestøtte&nbsp;&nbsp;(1)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://tomjensen.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://tomjensen.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg På sporet af et moderne liv">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="/cookiedeklaration/">Cookiedeklaration</a></li>
<li><a target="_top" href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>
<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://tomjensen.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://tomjensen.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://tomjensen.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Facebook -->
<div id="fb-root"></div>
<script type="text/plain" data-cookieconsent="preferences">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/client/bm/?t=1534665438000"></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>


</body>
</html>
